<!DOCTYPE html>
<html lang="pt-BR">

<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	    		<link rel="shortcut icon" href="http://folhadapraia.com.br/novo/wp-content/uploads/2016/07/logo_folha3.png" type="image/x-icon"/>
    	
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://folhadapraia.com.br/novo/xmlrpc.php">
	<title>Portobello Resort de Porto Seguro recebe pontuação máxima no TripAdvisor &#8211; Revista Folha da Praia</title>
<link rel="alternate" type="application/rss+xml" title="Feed de Revista Folha da Praia &raquo;" href="http://folhadapraia.com.br/novo/index.php/feed/" />
<link rel="alternate" type="application/rss+xml" title="Revista Folha da Praia &raquo;  Feed de comentários" href="http://folhadapraia.com.br/novo/index.php/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Revista Folha da Praia &raquo; Portobello Resort de Porto Seguro recebe pontuação máxima no TripAdvisor  Feed de comentários" href="http://folhadapraia.com.br/novo/index.php/2017/05/29/portobello-resort-de-porto-seguro-recebe-pontuacao-maxima-no-tripadvisor/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/folhadapraia.com.br\/novo\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.4.2"}};
			!function(a,b,c){function d(a){var c,d=b.createElement("canvas"),e=d.getContext&&d.getContext("2d"),f=String.fromCharCode;return e&&e.fillText?(e.textBaseline="top",e.font="600 32px Arial","flag"===a?(e.fillText(f(55356,56806,55356,56826),0,0),d.toDataURL().length>3e3):"diversity"===a?(e.fillText(f(55356,57221),0,0),c=e.getImageData(16,16,1,1).data.toString(),e.fillText(f(55356,57221,55356,57343),0,0),c!==e.getImageData(16,16,1,1).data.toString()):("simple"===a?e.fillText(f(55357,56835),0,0):e.fillText(f(55356,57135),0,0),0!==e.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag"),unicode8:d("unicode8"),diversity:d("diversity")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag&&c.supports.unicode8&&c.supports.diversity||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='formidable-css'  href='http://folhadapraia.com.br/novo/wp-admin/admin-ajax.php?action=frmpro_css&#038;ver=6212113' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://folhadapraia.com.br/novo/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='flipbook_style-css'  href='http://folhadapraia.com.br/novo/wp-content/plugins/real3d-flipbook/css/flipbook.style.css?ver=1.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='font_awesome-css'  href='http://folhadapraia.com.br/novo/wp-content/plugins/real3d-flipbook/css/font-awesome.css?ver=1.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='suppa_googleFonts_used-css'  href='http://fonts.googleapis.com/css?family=Montserrat%3A300%2C400%2C600%2C700%2C900%2C300italic%2C400italic%2C600italic%2C700italic%2C900italic&#038;ver=4.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='themeum-core-css'  href='http://folhadapraia.com.br/novo/wp-content/plugins/themeum-core/assets/css/themeum-core.css?ver=4.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='themeum-poll-css'  href='http://folhadapraia.com.br/novo/wp-content/plugins/themeum-poll/assets/css/themeum-poll.css?ver=4.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='thm-style-css'  href='http://folhadapraia.com.br/novo/wp-content/themes/folha/style.css?ver=4.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='buttons-css'  href='http://folhadapraia.com.br/novo/wp-includes/css/buttons.min.css?ver=4.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://folhadapraia.com.br/novo/wp-includes/css/dashicons.min.css?ver=4.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='http://folhadapraia.com.br/novo/wp-includes/js/mediaelement/mediaelementplayer.min.css?ver=2.18.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='http://folhadapraia.com.br/novo/wp-includes/js/mediaelement/wp-mediaelement.css?ver=4.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='media-views-css'  href='http://folhadapraia.com.br/novo/wp-includes/css/media-views.min.css?ver=4.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='imgareaselect-css'  href='http://folhadapraia.com.br/novo/wp-includes/js/imgareaselect/imgareaselect.css?ver=0.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='quick-preset-css'  href='http://folhadapraia.com.br/novo/wp-content/themes/folha/quick-preset.php?ver=4.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='quick-style-css'  href='http://folhadapraia.com.br/novo/wp-content/themes/folha/quick-style.php?ver=4.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='redux-google-fonts-themeum_options-css'  href='http://fonts.googleapis.com/css?family=Montserrat%3A400%2C700&#038;subset=latin&#038;ver=1480471682' type='text/css' media='all' />
<link rel='stylesheet' id='suppamenu_style-css'  href='http://folhadapraia.com.br/novo/wp-content/plugins/suppamenu/standard/css/suppa_frontend_style.css?ver=263' type='text/css' media='all' />
<link rel='stylesheet' id='suppa_frontend_fontAwesome-css'  href='http://folhadapraia.com.br/novo/wp-content/plugins/suppamenu/standard/css/fontAwesome/style-min.css?ver=263' type='text/css' media='all' />
<link rel='stylesheet' id='suppa_frontend_hoverCSS-css'  href='http://folhadapraia.com.br/novo/wp-content/plugins/suppamenu/standard/css/hover-master/hover-min.css?ver=263' type='text/css' media='all' />
<link rel='stylesheet' id='suppamenu_custom_style_-css'  href='http://folhadapraia.com.br/novo/wp-content/uploads/suppamenu2/css/.css?ver=263' type='text/css' media='all' />
<script type='text/javascript' src='http://folhadapraia.com.br/novo/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='http://folhadapraia.com.br/novo/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_login_object = {"ajaxurl":"http:\/\/folhadapraia.com.br\/novo\/wp-admin\/admin-ajax.php","redirecturl":"http:\/\/folhadapraia.com.br\/novo\/","loadingmessage":"Sending user info, please wait..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://folhadapraia.com.br/novo/wp-content/themes/folha/js/ajax-login-script.js?ver=4.4.2'></script>
<script type='text/javascript' src='http://folhadapraia.com.br/novo/wp-content/plugins/real3d-flipbook/js/flipbook.min.js?ver=1.4.4'></script>
<script type='text/javascript' src='http://folhadapraia.com.br/novo/wp-content/plugins/real3d-flipbook/js/embed.js?ver=1.4.4'></script>
<script type='text/javascript' src='http://folhadapraia.com.br/novo/wp-content/plugins/themeum-core/assets/js/main.js?ver=4.4.2'></script>
<script type='text/javascript' src='http://folhadapraia.com.br/novo/wp-content/plugins/themeum-poll/assets/js/main.js?ver=4.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var userSettings = {"url":"\/novo\/","uid":"0","time":"1496224112","secure":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://folhadapraia.com.br/novo/wp-includes/js/utils.min.js?ver=4.4.2'></script>
<script type='text/javascript' src='http://folhadapraia.com.br/novo/wp-includes/js/plupload/plupload.full.min.js?ver=2.1.8'></script>
<!--[if lt IE 8]>
<script type='text/javascript' src='http://folhadapraia.com.br/novo/wp-includes/js/json2.min.js?ver=2015-05-03'></script>
<![endif]-->
<link rel='https://api.w.org/' href='http://folhadapraia.com.br/novo/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://folhadapraia.com.br/novo/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://folhadapraia.com.br/novo/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Humorista Miguel Marques apresenta  em Ilhéus a comédia “Chegando junto”' href='http://folhadapraia.com.br/novo/index.php/2017/05/29/humorista-miguel-marques-apresenta-em-ilheus-a-comedia-chegando-junto/' />
<link rel='next' title='Neodent e Prefeitura oferecem atendimento gratuito em unidade odontológica instalada na Soares Lopes' href='http://folhadapraia.com.br/novo/index.php/2017/05/29/neodent-e-prefeitura-oferecem-atendimento-gratuito-em-unidade-odontologica-instalada-na-soares-lopes/' />
<meta name="generator" content="WordPress 4.4.2" />
<link rel="canonical" href="http://folhadapraia.com.br/novo/index.php/2017/05/29/portobello-resort-de-porto-seguro-recebe-pontuacao-maxima-no-tripadvisor/" />
<link rel='shortlink' href='http://folhadapraia.com.br/novo/?p=2720' />
<link rel="alternate" type="application/json+oembed" href="http://folhadapraia.com.br/novo/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ffolhadapraia.com.br%2Fnovo%2Findex.php%2F2017%2F05%2F29%2Fportobello-resort-de-porto-seguro-recebe-pontuacao-maxima-no-tripadvisor%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://folhadapraia.com.br/novo/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ffolhadapraia.com.br%2Fnovo%2Findex.php%2F2017%2F05%2F29%2Fportobello-resort-de-porto-seguro-recebe-pontuacao-maxima-no-tripadvisor%2F&#038;format=xml" />
<!-- <meta name="NextGEN" version="2.1.50" /> -->
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://folhadapraia.com.br/novo/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://folhadapraia.com.br/novo/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><style type="text/css" title="dynamic-css" class="options-output">body{font-family:Montserrat;font-weight:400;font-style:normal;color:#333;font-size:14px;}#main-menu .nav>li>a, #main-menu ul.sub-menu li > a{font-family:Montserrat;font-weight:700;font-style:normal;color:#000;font-size:14px;}h1{font-family:Montserrat;font-weight:700;font-style:normal;color:#000;font-size:42px;}h2{font-family:Montserrat;font-weight:700;font-style:normal;color:#000;font-size:36px;}h3{font-family:Montserrat;font-weight:700;font-style:normal;color:#000;font-size:24px;}h4{font-family:Montserrat;font-weight:700;font-style:normal;color:#000;font-size:20px;}h5{font-family:Montserrat;font-weight:700;font-style:normal;color:#000;font-size:18px;}</style><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

 
<body class="single single-post postid-2720 single-format-standard fullwidth-bg wpb-js-composer js-comp-ver-4.8.1 vc_responsive">  
	<div id="page" class="hfeed site fullwidth">
        <div class="newedge-topbar">
        <div class="home-search-wrap">
            <div class="container">
                <div class="home-search">
                    <form method="get" id="searchform" action="http://folhadapraia.com.br/novo/" >
    <input type="text" value="" name="s" id="s" class="form-control" placeholder="Pesquisar..." autocomplete="off" />
    <button class="btn btn-style btn-search"><i class="fa fa-search"></i></button>
</form>                    <a href="#" class="hd-search-btn-close"><i class='fa fa-close'></i></a>
                </div>
             </div> 
        </div>
            <div class="container">
                <div class="row">
                    <div class="col-sm-12">
                        <div class="navbar-header">
                            <div class="logo-wrapper">
                               <a class="newedge-navbar-brand" href="http://folhadapraia.com.br/novo">
                                                                                        <img class="enter-logo img-responsive" src="http://folhadapraia.com.br/novo/wp-content/uploads/2016/07/logo_folha.png" alt="Logo" title="Logo">
                                                                                 </a>
                            </div>     
                        </div>    
                    
                        <div class="top-right">
                            <div class="newedge-date top-align hidden-xs">
                                
                            </div>                            
                            <div class="newedge-login top-align">
                                <a href="#sign-in" data-toggle="modal" data-target="#sign-in"><i class="fa fa-user"></i></a>
                            </div>
                                                            <div class="newedge-bookmark top-align">
                                    <a href="http://folhadapraia.com.br/novo/index.php/bookmark/"><i class="fa fa-bookmark"></i></a>
                                </div>  
                                                      
                            <span class="top-align home-search-btn">
                                <a href="#" class="hd-search-btn"><i class="fa fa-search"></i></a>
                            </span>
                        </div>
                    </div>
                </div><!--/.row--> 
            </div><!--/.container--> 
        </div> <!--/.newedge--> 

		<header id="masthead" class="site-header header">
			<div id="header-container">
				<div id="navigation" class="container">
                    <div class="row">
                        <div class="col-sm-12 woo-menu-item-add">
                            
                            <div id="main-menu">

                                <ul id="menu-main-menu" class="nav"><li class=" menu-item menu-item-type-post_type menu-item-object-page has-menu-child"><a href="http://folhadapraia.com.br/novo/">Home</a></li>
<li class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children has-menu-child"><a href="#">A Revista</a>
<ul role="menu" class="sub-menu">
	<li class=" menu-item menu-item-type-post_type menu-item-object-page has-menu-child"><a href="http://folhadapraia.com.br/novo/index.php/nossa-historia/">Nossa História</a></li>
</ul>
</li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category has-menu-child"><a href="http://folhadapraia.com.br/novo/index.php/category/artigos/">Artigos</a></li>
<li class=" menu-item menu-item-type-post_type menu-item-object-page current_page_parent active has-menu-child"><a href="http://folhadapraia.com.br/novo/index.php/blog/">Últimas Notícias</a></li>
<li class=" menu-item menu-item-type-custom menu-item-object-custom has-menu-child"><a href="http://folhadapraia.com.br/novo/index.php/top-model-2/">Top Model</a></li>
<li class=" menu-item menu-item-type-custom menu-item-object-custom has-menu-child"><a href="#">Edições</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category has-menu-child"><a href="http://folhadapraia.com.br/novo/index.php/category/entrevista/">Entrevistas</a></li>
<li class=" menu-item menu-item-type-post_type menu-item-object-page has-menu-child"><a href="http://folhadapraia.com.br/novo/index.php/contato/">Contato</a></li>
</ul>
                            </div><!--/#main-menu--> 
                        </div>
                        
                    </div><!--/.row--> 
				</div><!--/.container--> 
			</div>
		</header><!--/#header-->


        <!-- sign in form -->
        <div id="sign-form">
             <div id="sign-in" class="modal fade">
                <div class="modal-dialog modal-md">
                     <div class="modal-content">
                         <div class="modal-header">
                             <i class="fa fa-close close" data-dismiss="modal"></i>
                         </div>
                         <div class="modal-body text-center">
                             <h3>Bem vindo</h3>
                             <form id="login" action="login" method="post">
                                <div class="login-error alert alert-info" role="alert"></div>
                                <input type="text"  id="username" name="username" class="form-control" placeholder="Usuário">
                                <input type="password" id="password" name="password" class="form-control" placeholder="Senha">
                                <input type="submit" class="btn btn-default btn-block submit_button"  value="Login" name="submit">
                                <a href="http://folhadapraia.com.br/novo/wp-login.php?action=lostpassword"><strong>Esqueceu a senha?</strong></a>
                                
                                <input type="hidden" id="security" name="security" value="5d0198df00" /><input type="hidden" name="_wp_http_referer" value="/novo/index.php/2017/05/29/portobello-resort-de-porto-seguro-recebe-pontuacao-maxima-no-tripadvisor/" />                             </form>
                         </div>
                     </div>
                 </div> 
             </div>
        </div> <!-- end sign-in form -->
        <div id="logout-url" class="hidden">http://folhadapraia.com.br/novo/wp-login.php?action=logout&amp;redirect_to=http%3A%2F%2Ffolhadapraia.com.br%2Fnovo%2F&amp;_wpnonce=af5cc0b45b</div>








<section id="main">


<div class="sub-title" style="background-image:url(http://folhadapraia.com.br/novo/wp-content/themes/folha/images/blog-banner.jpg);background-size: cover;background-position: 50% 50%;padding: 70px 0;">
    <div class="container">
        <div class="sub-title-inner">
            <div class="row">
                <div class="col-sm-12">
                    <span class="entry-category lightgreen"><span class="category-color-wrap"><span class="category-color category-color1">D</span><a href="http://folhadapraia.com.br/novo/index.php/category/destaque/" rel="category tag">Destaque</a></span></span>                        <ol class="breadcrumb">
        <li><a href="http://folhadapraia.com.br/novo" class="breadcrumb_home">Home</a></li>
        <li class="active">

                                        <a href="http://folhadapraia.com.br/novo/index.php/category/destaque/">Destaque</a> <span class="raquo"> /</span> Portobello Resort de Porto Seguro recebe pontuação máxima no TripAdvisor                      
            </li>
    </ol>

                </div>
            </div>
        </div>
    </div>
</div>


    <div class="container">
        <div class="row">
            <div id="content" class="site-content col-sm-9" role="main">

                 

                    
                        <article id="post-2720" class="post-2720 post type-post status-publish format-standard has-post-thumbnail hentry category-destaque">
	        <div class="featured-wrap"><a href="http://folhadapraia.com.br/novo/index.php/2017/05/29/portobello-resort-de-porto-seguro-recebe-pontuacao-maxima-no-tripadvisor/" rel="bookmark">
            <img width="1993" height="863" src="http://folhadapraia.com.br/novo/wp-content/uploads/2017/05/Resort-Piscina-2.jpg" class="img-responsive wp-post-image" alt="Resort Piscina 2" srcset="http://folhadapraia.com.br/novo/wp-content/uploads/2017/05/Resort-Piscina-2-300x130.jpg 300w, http://folhadapraia.com.br/novo/wp-content/uploads/2017/05/Resort-Piscina-2-768x333.jpg 768w, http://folhadapraia.com.br/novo/wp-content/uploads/2017/05/Resort-Piscina-2-1024x443.jpg 1024w, http://folhadapraia.com.br/novo/wp-content/uploads/2017/05/Resort-Piscina-2.jpg 1993w" sizes="(max-width: 1993px) 100vw, 1993px" />        </a>
        </div>
	
<div class="entry-headder">
    <h2 class="entry-title blog-entry-title">
        <a href="http://folhadapraia.com.br/novo/index.php/2017/05/29/portobello-resort-de-porto-seguro-recebe-pontuacao-maxima-no-tripadvisor/" rel="bookmark">Portobello Resort de Porto Seguro recebe pontuação máxima no TripAdvisor</a>
            </h2> <!-- //.entry-title --> 
</div>

<div class="entry-blog-meta">
     

     <div class="entry-blog-meta-list social-share-number">
         
                    
<div class="newedge-social-share">
	<ul>
		<li>
			<a href="#" data-type="facebook" data-url="http://folhadapraia.com.br/novo/index.php/2017/05/29/portobello-resort-de-porto-seguro-recebe-pontuacao-maxima-no-tripadvisor/" data-title="Portobello Resort de Porto Seguro recebe pontuação máxima no TripAdvisor" data-description="Portobello Resort de Porto Seguro recebe pontuação máxima no TripAdvisor" data-media="http://folhadapraia.com.br/novo/wp-content/uploads/2017/05/Resort-Piscina-2.jpg" class="prettySocial fa fa-facebook">Share on Facebook</a>
		</li>

		<li>
			<a href="#" data-type="twitter" data-url="http://folhadapraia.com.br/novo/index.php/2017/05/29/portobello-resort-de-porto-seguro-recebe-pontuacao-maxima-no-tripadvisor/" data-description="Portobello Resort de Porto Seguro recebe pontuação máxima no TripAdvisor" data-via="newedge" class="prettySocial fa fa-twitter"> Tweet on Twitter</a>
		</li>

		<li>
			<a href="#" data-type="googleplus" data-url="http://folhadapraia.com.br/novo/index.php/2017/05/29/portobello-resort-de-porto-seguro-recebe-pontuacao-maxima-no-tripadvisor/" data-description="Portobello Resort de Porto Seguro recebe pontuação máxima no TripAdvisor" class="prettySocial fa fa-google-plus"></a>		
		</li>

		<li>
			<a href="#" data-type="pinterest" data-url="http://folhadapraia.com.br/novo/index.php/2017/05/29/portobello-resort-de-porto-seguro-recebe-pontuacao-maxima-no-tripadvisor/" data-description="Portobello Resort de Porto Seguro recebe pontuação máxima no TripAdvisor" data-media="http://folhadapraia.com.br/novo/wp-content/uploads/2017/05/Resort-Piscina-2.jpg" class="prettySocial fa fa-pinterest"></a>		
		</li>

		<li>
			<a href="#" data-type="linkedin" data-url="http://folhadapraia.com.br/novo/index.php/2017/05/29/portobello-resort-de-porto-seguro-recebe-pontuacao-maxima-no-tripadvisor/" data-title="Portobello Resort de Porto Seguro recebe pontuação máxima no TripAdvisor" data-description="Portobello Resort de Porto Seguro recebe pontuação máxima no TripAdvisor" data-via="newedge" data-media="http://folhadapraia.com.br/novo/wp-content/uploads/2017/05/Resort-Piscina-2.jpg" class="prettySocial fa fa-linkedin"></a>
		</li>

	</ul>
</div>
         
     </div>  
</div> <!--/.entry-meta -->

<div class="clearfix"></div>

<div class="entry-summary clearfix">
    <p style="text-align: justify;">O Portobello Resort, considerado um dos hotéis mais emblemáticos da histórica e bela cidade baiana de Porto Seguro, acaba de receber o título de Ecolider Platina no TripAdvisor 2017 pelas políticas sustentáveis implantadas no estabelecimento hoteleiro.</p>
<p style="text-align: justify;">A máxima pontuação alcançada no maior site de viagens do mundo reflete o reconhecimento de ações contínuas em prol do meio ambiente, a exemplo: da coleta seletiva de lixo e de óleo de cozinha descartado; do uso da energia solar para aquecimento da água; de economizadores de energia nos corredores e apartamentos; da utilização de lâmpadas econômicas na iluminação geral do resort e da área verde com jardins formados por plantas nativas da mata atlântica.<img class="alignnone size-medium wp-image-2721 alignleft" src="http://folhadapraia.com.br/novo/wp-content/uploads/2017/05/Resort-Piscina-300x200.jpg" alt="Resort Piscina" width="300" height="200" srcset="http://folhadapraia.com.br/novo/wp-content/uploads/2017/05/Resort-Piscina-300x200.jpg 300w, http://folhadapraia.com.br/novo/wp-content/uploads/2017/05/Resort-Piscina-768x513.jpg 768w, http://folhadapraia.com.br/novo/wp-content/uploads/2017/05/Resort-Piscina-1024x684.jpg 1024w" sizes="(max-width: 300px) 100vw, 300px" /></p>
<p style="text-align: justify;">Os diretores do Portobello Resort, Cícero e Edna Sena e sua equipe, estão felizes com mais esse troféu, que se une a coleção de prêmios conquistados, dentro e fora do país, ao longo de três décadas de atuação no mercado hoteleiro do Nordeste. Vale salientar que o Portobello Resort é indicado, todos os anos, pelo prestigiado Guia 4 Rodas, como um dos melhores hotéis de Porto Seguro.</p>
</div> <!-- //.entry-summary -->
    <div class="post-meta-info">
              
                                <div class="post-meta-info-list comments">
                <i class="fa fa-comments-o"></i>
                <div class="post-meta-info-list-in comments-in">
                    <p>Comentários</p>
                    <a href="http://folhadapraia.com.br/novo/index.php/2017/05/29/portobello-resort-de-porto-seguro-recebe-pontuacao-maxima-no-tripadvisor/#respond"><span class="leave-reply">No comment</span></a>                </div>
            </div>
                     

         
         
    </div>
 




 
</article> <!--/#post-->

                        
                                                     <div class="clearfix post-navigation">
                                <span class="previous-post pull-left"><a href="http://folhadapraia.com.br/novo/index.php/2017/05/29/humorista-miguel-marques-apresenta-em-ilheus-a-comedia-chegando-junto/" rel="prev">Previous Article</a></span>                                <span class="next-post pull-right"><a href="http://folhadapraia.com.br/novo/index.php/2017/05/29/neodent-e-prefeitura-oferecem-atendimento-gratuito-em-unidade-odontologica-instalada-na-soares-lopes/" rel="next">Next Article</a></span>                            </div> <!-- .post-navigation -->
                        
                        <!-- Related Posts -->

                        <div id="comments" class="comments-area comments">
    
    				<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Deixe uma resposta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/novo/index.php/2017/05/29/portobello-resort-de-porto-seguro-recebe-pontuacao-maxima-no-tripadvisor/#respond" style="display:none;">Cancelar resposta</a></small></h3>				<form action="http://folhadapraia.com.br/novo/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
					<div class="col6"><textarea id="comment" placeholder="Comment" name="comment" aria-required="true"></textarea></div><div class="col6 col6-input"><input id="author" name="author" type="text" placeholder="Name" value="" size="30"/>
<input id="email" name="email" type="text" placeholder="Email" value="" size="30"/>
<input id="url" name="url" type="text" placeholder="Website url" value="" size="30"/></div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Send Comment" /> <input type='hidden' name='comment_post_ID' value='2720' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>				</form>
					</div><!-- #respond -->
		</div>
                                            
                    
                
                <div class="clearfix"></div>
        
            </div> <!-- #content -->


            <div id="sidebar" class="col-sm-3" role="complementary">
    <aside class="widget-area">
        <div id="search-2" class="widget widget_search" ><form method="get" id="searchform" action="http://folhadapraia.com.br/novo/" >
    <input type="text" value="" name="s" id="s" class="form-control" placeholder="Pesquisar..." autocomplete="off" />
    <button class="btn btn-style btn-search"><i class="fa fa-search"></i></button>
</form></div>		<div id="recent-posts-2" class="widget widget_recent_entries" >		<h3 class="widget_title">Notícias anteriores</h3>		<ul>
					<li>
				<a href="http://folhadapraia.com.br/novo/index.php/2017/05/30/operacao-citrus-justica-nega-pedido-de-habeas-corpus-de-acusados-de-fraudar-licitacoes-em-ilheus/">OPERAÇÃO CITRUS: Justiça nega pedido de habeas corpus de acusados de fraudar licitações em Ilhéus</a>
						</li>
					<li>
				<a href="http://folhadapraia.com.br/novo/index.php/2017/05/29/sistema-fieb-inaugura-unidade-integrada-na-regiao-sul-do-estado/">Sistema FIEB inaugura Unidade integrada na região Sul do estado</a>
						</li>
					<li>
				<a href="http://folhadapraia.com.br/novo/index.php/2017/05/29/artistas-de-ilheus-realizam-show-beneficente-no-teatro-municipal/">Artistas de Ilhéus realizam show  beneficente no Teatro Municipal</a>
						</li>
					<li>
				<a href="http://folhadapraia.com.br/novo/index.php/2017/05/29/neodent-e-prefeitura-oferecem-atendimento-gratuito-em-unidade-odontologica-instalada-na-soares-lopes/">Neodent e Prefeitura oferecem atendimento gratuito em unidade odontológica instalada na Soares Lopes</a>
						</li>
					<li>
				<a href="http://folhadapraia.com.br/novo/index.php/2017/05/29/portobello-resort-de-porto-seguro-recebe-pontuacao-maxima-no-tripadvisor/">Portobello Resort de Porto Seguro recebe pontuação máxima no TripAdvisor</a>
						</li>
				</ul>
		</div>		    </aside>
</div> <!-- #sidebar -->            <!-- #sidebar -->

        </div> <!-- .row -->
    </section> <!-- .container -->

<!-- start footer -->
        <footer id="footer" class="footer-wrap">
                <div class="footer-wrap-inner">
            <div class="container">
                   
                    <div class="copyright text-center">
                        <div class="row">
                            © 2016 Revista Folha da Praia. Todos os direitos reservados.                        </div> <!-- end row -->
                    </div>
                 
            </div> <!-- end container -->
        </div> <!-- end footer-wrap-inner -->
    </footer>
</div> <!-- #page -->

<!-- ngg_resource_manager_marker --><script type='text/javascript' src='http://folhadapraia.com.br/novo/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/folhadapraia.com.br\/novo\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"Por favor, verifique se voc\u00ea n\u00e3o \u00e9 um rob\u00f4."}},"sending":"Enviando..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://folhadapraia.com.br/novo/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.5.1'></script>
<script type='text/javascript' src='http://folhadapraia.com.br/novo/wp-content/themes/folha/js/bootstrap.min.js?ver=4.4.2'></script>
<script type='text/javascript' src='http://folhadapraia.com.br/novo/wp-content/themes/folha/js/jquery.countdown.min.js?ver=4.4.2'></script>
<script type='text/javascript' src='http://folhadapraia.com.br/novo/wp-content/themes/folha/js/jquery.flexslider-min.js?ver=4.4.2'></script>
<script type='text/javascript' src='http://folhadapraia.com.br/novo/wp-content/themes/folha/js/jquery.nanoscroller.min.js?ver=4.4.2'></script>
<script type='text/javascript' src='http://folhadapraia.com.br/novo/wp-content/themes/folha/js/jquery.prettySocial.min.js?ver=4.4.2'></script>
<script type='text/javascript' src='http://folhadapraia.com.br/novo/wp-content/themes/folha/js/ajax-login-script.js?ver=4.4.2'></script>
<script type='text/javascript' src='http://folhadapraia.com.br/novo/wp-includes/js/underscore.min.js?ver=1.6.0'></script>
<script type='text/javascript' src='http://folhadapraia.com.br/novo/wp-includes/js/shortcode.min.js?ver=4.4.2'></script>
<script type='text/javascript' src='http://folhadapraia.com.br/novo/wp-includes/js/backbone.min.js?ver=1.1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/novo\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://folhadapraia.com.br/novo/wp-includes/js/wp-util.min.js?ver=4.4.2'></script>
<script type='text/javascript' src='http://folhadapraia.com.br/novo/wp-includes/js/wp-backbone.min.js?ver=4.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpMediaModelsL10n = {"settings":{"ajaxurl":"\/novo\/wp-admin\/admin-ajax.php","post":{"id":0}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://folhadapraia.com.br/novo/wp-includes/js/media-models.min.js?ver=4.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pluploadL10n = {"queue_limit_exceeded":"Voc\u00ea tentou colocar um n\u00famero muito grande de arquivos na fila.","file_exceeds_size_limit":"%s ultrapassa o limite de tamanho de arquivo para envio deste site.","zero_byte_file":"Esse arquivo est\u00e1 vazio. Tente outro.","invalid_filetype":"Este tipo de arquivo n\u00e3o \u00e9 permitido. Tente outro tipo.","not_an_image":"Este arquivo n\u00e3o \u00e9 uma imagem. Tente outro.","image_memory_exceeded":"Mem\u00f3ria excedida. Tente um arquivo menor.","image_dimensions_exceeded":"Isto \u00e9 maior do que o tamanho m\u00e1ximo. Tente outro.","default_error":"Erro ao enviar. Tente mais tarde.","missing_upload_url":"Erro de configura\u00e7\u00e3o. Contate o administrador do servidor.","upload_limit_exceeded":"Voc\u00ea s\u00f3 pode enviar 1 arquivo.","http_error":"Erro de HTTP.","upload_failed":"O upload falhou.","big_upload_failed":"Tente enviar este arquivo com o %1$suploader do navegador %2$s.","big_upload_queued":"%s excede o tamanho m\u00e1ximo de arquivo para envio m\u00faltiplos  quando usado em seu navegador.","io_error":"Erro IO.","security_error":"Erro de seguran\u00e7a.","file_cancelled":"Arquivo cancelado.","upload_stopped":"Envio interrompido.","dismiss":"Dispensar","crunching":"Processando\u2026","deleted":"movido para a lixeira.","error_uploading":"Falha ao enviar \u201c%s\u201d."};
var _wpPluploadSettings = {"defaults":{"runtimes":"html5,flash,silverlight,html4","file_data_name":"async-upload","url":"\/novo\/wp-admin\/async-upload.php","flash_swf_url":"http:\/\/folhadapraia.com.br\/novo\/wp-includes\/js\/plupload\/plupload.flash.swf","silverlight_xap_url":"http:\/\/folhadapraia.com.br\/novo\/wp-includes\/js\/plupload\/plupload.silverlight.xap","filters":{"max_file_size":"67108864b"},"multipart_params":{"action":"upload-attachment","_wpnonce":"9bfa860df1"}},"browser":{"mobile":false,"supported":true},"limitExceeded":false};
/* ]]> */
</script>
<script type='text/javascript' src='http://folhadapraia.com.br/novo/wp-includes/js/plupload/wp-plupload.min.js?ver=4.4.2'></script>
<script type='text/javascript' src='http://folhadapraia.com.br/novo/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://folhadapraia.com.br/novo/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://folhadapraia.com.br/novo/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://folhadapraia.com.br/novo/wp-includes/js/jquery/ui/sortable.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mejsL10n = {"language":"pt-BR","strings":{"Close":"Fechar","Fullscreen":"Tela inteira","Download File":"Fazer download do arquivo","Download Video":"Fazer download do v\u00eddeo","Play\/Pause":"Iniciar\/Pausar","Mute Toggle":"Alternar mudo","None":"Nenhum","Turn off Fullscreen":"Desativar tela cheia","Go Fullscreen":"Tela cheia","Unmute":"Desativar mudo","Mute":"Mudo","Captions\/Subtitles":"Transcri\u00e7\u00f5es\/Legendas"}};
var _wpmejsSettings = {"pluginPath":"\/novo\/wp-includes\/js\/mediaelement\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://folhadapraia.com.br/novo/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=2.18.1'></script>
<script type='text/javascript' src='http://folhadapraia.com.br/novo/wp-includes/js/mediaelement/wp-mediaelement.js?ver=4.4.2'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='http://folhadapraia.com.br/novo/wp-includes/js/media-views.min.js?ver=4.4.2'></script>
<script type='text/javascript' src='http://folhadapraia.com.br/novo/wp-includes/js/media-editor.min.js?ver=4.4.2'></script>
<script type='text/javascript' src='http://folhadapraia.com.br/novo/wp-includes/js/media-audiovideo.min.js?ver=4.4.2'></script>
<script type='text/javascript' src='http://folhadapraia.com.br/novo/wp-content/themes/folha/js/main.js?ver=4.4.2'></script>
<script type='text/javascript' src='http://folhadapraia.com.br/novo/wp-includes/js/wp-embed.min.js?ver=4.4.2'></script>
<script type='text/javascript' src='http://folhadapraia.com.br/novo/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://folhadapraia.com.br/novo/wp-content/plugins/suppamenu/standard/js/suppa_frontend.min.js?ver=263'></script>
<script type='text/javascript' src='http://folhadapraia.com.br/novo/wp-content/uploads/suppamenu2/js/.js?ver=263'></script>
	<!--[if lte IE 8]>
	<style>
		.attachment:focus {
			outline: #1e8cbe solid;
		}
		.selected.attachment {
			outline: #1e8cbe solid;
		}
	</style>
	<![endif]-->
	<script type="text/html" id="tmpl-media-frame">
		<div class="media-frame-menu"></div>
		<div class="media-frame-title"></div>
		<div class="media-frame-router"></div>
		<div class="media-frame-content"></div>
		<div class="media-frame-toolbar"></div>
		<div class="media-frame-uploader"></div>
	</script>

	<script type="text/html" id="tmpl-media-modal">
		<div class="media-modal wp-core-ui">
			<button type="button" class="button-link media-modal-close"><span class="media-modal-icon"><span class="screen-reader-text">Fechar o painel de mídia</span></span></button>
			<div class="media-modal-content"></div>
		</div>
		<div class="media-modal-backdrop"></div>
	</script>

	<script type="text/html" id="tmpl-uploader-window">
		<div class="uploader-window-content">
			<h1>Solte arquivos aqui para enviar</h1>
		</div>
	</script>

	<script type="text/html" id="tmpl-uploader-editor">
		<div class="uploader-editor-content">
			<div class="uploader-editor-title">Solte arquivos aqui para enviar</div>
		</div>
	</script>

	<script type="text/html" id="tmpl-uploader-inline">
		<# var messageClass = data.message ? 'has-upload-message' : 'no-upload-message'; #>
		<# if ( data.canClose ) { #>
		<button class="close dashicons dashicons-no"><span class="screen-reader-text">Fechar uploader</span></button>
		<# } #>
		<div class="uploader-inline-content {{ messageClass }}">
		<# if ( data.message ) { #>
			<h2 class="upload-message">{{ data.message }}</h2>
		<# } #>
					<div class="upload-ui">
				<h2 class="upload-instructions drop-instructions">Solte os arquivos em qualquer lugar para fazer o upload</h2>
				<p class="upload-instructions drop-instructions">ou</p>
				<button type="button" class="browser button button-hero">Selecionar arquivos</button>
			</div>

			<div class="upload-inline-status"></div>

			<div class="post-upload-ui">
				
				<p class="max-upload-size">O tamanho máximo do arquivo de upload: 64 MB.</p>

				<# if ( data.suggestedWidth && data.suggestedHeight ) { #>
					<p class="suggested-dimensions">
						Sugestões de dimensões da imagem: {{data.suggestedWidth}} &times; {{data.suggestedHeight}}
					</p>
				<# } #>

							</div>
				</div>
	</script>

	<script type="text/html" id="tmpl-media-library-view-switcher">
		<a href="/novo/index.php/2017/05/29/portobello-resort-de-porto-seguro-recebe-pontuacao-maxima-no-tripadvisor/?mode=list" class="view-list">
			<span class="screen-reader-text">Visualização em lista</span>
		</a>
		<a href="/novo/index.php/2017/05/29/portobello-resort-de-porto-seguro-recebe-pontuacao-maxima-no-tripadvisor/?mode=grid" class="view-grid current">
			<span class="screen-reader-text">Visualização em grade</span>
		</a>
	</script>

	<script type="text/html" id="tmpl-uploader-status">
		<h2>Upload em andamento</h2>
		<button type="button" class="button-link upload-dismiss-errors"><span class="screen-reader-text">Limpar erros</span></button>

		<div class="media-progress-bar"><div></div></div>
		<div class="upload-details">
			<span class="upload-count">
				<span class="upload-index"></span> / <span class="upload-total"></span>
			</span>
			<span class="upload-detail-separator">&ndash;</span>
			<span class="upload-filename"></span>
		</div>
		<div class="upload-errors"></div>
	</script>

	<script type="text/html" id="tmpl-uploader-status-error">
		<span class="upload-error-filename">{{{ data.filename }}}</span>
		<span class="upload-error-message">{{ data.message }}</span>
	</script>

	<script type="text/html" id="tmpl-edit-attachment-frame">
		<div class="edit-media-header">
			<button class="left dashicons <# if ( ! data.hasPrevious ) { #> disabled <# } #>"><span class="screen-reader-text">Editar mídia anterior</span></button>
			<button class="right dashicons <# if ( ! data.hasNext ) { #> disabled <# } #>"><span class="screen-reader-text">Editar próxima mídia</span></button>
		</div>
		<div class="media-frame-title"></div>
		<div class="media-frame-content"></div>
	</script>

	<script type="text/html" id="tmpl-attachment-details-two-column">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</script>

	<script type="text/html" id="tmpl-attachment">
		<div class="attachment-preview js--select-attachment type-{{ data.type }} subtype-{{ data.subtype }} {{ data.orientation }}">
			<div class="thumbnail">
				<# if ( data.uploading ) { #>
					<div class="media-progress-bar"><div style="width: {{ data.percent }}%"></div></div>
				<# } else if ( 'image' === data.type && data.sizes ) { #>
					<div class="centered">
						<img src="{{ data.size.url }}" draggable="false" alt="" />
					</div>
				<# } else { #>
					<div class="centered">
						<# if ( data.image && data.image.src && data.image.src !== data.icon ) { #>
							<img src="{{ data.image.src }}" class="thumbnail" draggable="false" alt="" />
						<# } else { #>
							<img src="{{ data.icon }}" class="icon" draggable="false" alt="" />
						<# } #>
					</div>
					<div class="filename">
						<div>{{ data.filename }}</div>
					</div>
				<# } #>
			</div>
			<# if ( data.buttons.close ) { #>
				<button type="button" class="button-link attachment-close media-modal-icon"><span class="screen-reader-text">Remover</span></button>
			<# } #>
		</div>
		<# if ( data.buttons.check ) { #>
			<button type="button" class="button-link check" tabindex="-1"><span class="media-modal-icon"></span><span class="screen-reader-text">Desmarcar</span></button>
		<# } #>
		<#
		var maybeReadOnly = data.can.save || data.allowLocalEdits ? '' : 'readonly';
		if ( data.describe ) {
			if ( 'image' === data.type ) { #>
				<input type="text" value="{{ data.caption }}" class="describe" data-setting="caption"
					placeholder="Escreva uma legenda&hellip;" {{ maybeReadOnly }} />
			<# } else { #>
				<input type="text" value="{{ data.title }}" class="describe" data-setting="title"
					<# if ( 'video' === data.type ) { #>
						placeholder="Descreva este vídeo&hellip;"
					<# } else if ( 'audio' === data.type ) { #>
						placeholder="Descreva este arquivo de áudio&hellip;"
					<# } else { #>
						placeholder="Descreva este arquivo de mídia&hellip;"
					<# } #> {{ maybeReadOnly }} />
			<# }
		} #>
	</script>

	<script type="text/html" id="tmpl-attachment-details">
		<h2>
			Detalhes do anexo			<span class="settings-save-status">
				<span class="spinner"></span>
				<span class="saved">Salvo.</span>
			</span>
		</h2>
		<div class="attachment-info">
			<div class="thumbnail thumbnail-{{ data.type }}">
				<# if ( data.uploading ) { #>
					<div class="media-progress-bar"><div></div></div>
				<# } else if ( 'image' === data.type && data.sizes ) { #>
					<img src="{{ data.size.url }}" draggable="false" alt="" />
				<# } else { #>
					<img src="{{ data.icon }}" class="icon" draggable="false" alt="" />
				<# } #>
			</div>
			<div class="details">
				<div class="filename">{{ data.filename }}</div>
				<div class="uploaded">{{ data.dateFormatted }}</div>

				<div class="file-size">{{ data.filesizeHumanReadable }}</div>
				<# if ( 'image' === data.type && ! data.uploading ) { #>
					<# if ( data.width && data.height ) { #>
						<div class="dimensions">{{ data.width }} &times; {{ data.height }}</div>
					<# } #>

					<# if ( data.can.save && data.sizes ) { #>
						<a class="edit-attachment" href="{{ data.editLink }}&amp;image-editor" target="_blank">Editar imagem</a>
					<# } #>
				<# } #>

				<# if ( data.fileLength ) { #>
					<div class="file-length">Tamanho: {{ data.fileLength }}</div>
				<# } #>

				<# if ( ! data.uploading && data.can.remove ) { #>
											<button type="button" class="button-link delete-attachment">Excluir permanentemente</button>
									<# } #>

				<div class="compat-meta">
					<# if ( data.compat && data.compat.meta ) { #>
						{{{ data.compat.meta }}}
					<# } #>
				</div>
			</div>
		</div>

		<label class="setting" data-setting="url">
			<span class="name">URL</span>
			<input type="text" value="{{ data.url }}" readonly />
		</label>
		<# var maybeReadOnly = data.can.save || data.allowLocalEdits ? '' : 'readonly'; #>
				<label class="setting" data-setting="title">
			<span class="name">Título</span>
			<input type="text" value="{{ data.title }}" {{ maybeReadOnly }} />
		</label>
				<# if ( 'audio' === data.type ) { #>
				<label class="setting" data-setting="artist">
			<span class="name">Artista</span>
			<input type="text" value="{{ data.artist || data.meta.artist || '' }}" />
		</label>
				<label class="setting" data-setting="album">
			<span class="name">Álbum</span>
			<input type="text" value="{{ data.album || data.meta.album || '' }}" />
		</label>
				<# } #>
		<label class="setting" data-setting="caption">
			<span class="name">Legenda</span>
			<textarea {{ maybeReadOnly }}>{{ data.caption }}</textarea>
		</label>
		<# if ( 'image' === data.type ) { #>
			<label class="setting" data-setting="alt">
				<span class="name">Texto alternativo</span>
				<input type="text" value="{{ data.alt }}" {{ maybeReadOnly }} />
			</label>
		<# } #>
		<label class="setting" data-setting="description">
			<span class="name">Descrição</span>
			<textarea {{ maybeReadOnly }}>{{ data.description }}</textarea>
		</label>
	</script>

	<script type="text/html" id="tmpl-media-selection">
		<div class="selection-info">
			<span class="count"></span>
			<# if ( data.editable ) { #>
				<button type="button" class="button-link edit-selection">Editar seleção</button>
			<# } #>
			<# if ( data.clearable ) { #>
				<button type="button" class="button-link clear-selection">Limpar</button>
			<# } #>
		</div>
		<div class="selection-view"></div>
	</script>

	<script type="text/html" id="tmpl-attachment-display-settings">
		<h2>Configurações de exibição do anexo</h2>

		<# if ( 'image' === data.type ) { #>
			<label class="setting">
				<span>Alinhamento</span>
				<select class="alignment"
					data-setting="align"
					<# if ( data.userSettings ) { #>
						data-user-setting="align"
					<# } #>>

					<option value="left">
						Esquerda					</option>
					<option value="center">
						Centro					</option>
					<option value="right">
						Direita					</option>
					<option value="none" selected>
						Nenhum					</option>
				</select>
			</label>
		<# } #>

		<div class="setting">
			<label>
				<# if ( data.model.canEmbed ) { #>
					<span>Incorporar ou  link</span>
				<# } else { #>
					<span>Link para</span>
				<# } #>

				<select class="link-to"
					data-setting="link"
					<# if ( data.userSettings && ! data.model.canEmbed ) { #>
						data-user-setting="urlbutton"
					<# } #>>

				<# if ( data.model.canEmbed ) { #>
					<option value="embed" selected>
						Incorporar Tocador de Mídia					</option>
					<option value="file">
				<# } else { #>
					<option value="none" selected>
						Nenhum					</option>
					<option value="file">
				<# } #>
					<# if ( data.model.canEmbed ) { #>
						Link para Arquivo de mídia					<# } else { #>
						Arquivo de mídia					<# } #>
					</option>
					<option value="post">
					<# if ( data.model.canEmbed ) { #>
						Link para Página de Anexos					<# } else { #>
						Página de anexo					<# } #>
					</option>
				<# if ( 'image' === data.type ) { #>
					<option value="custom">
						URL personalizado					</option>
				<# } #>
				</select>
			</label>
			<input type="text" class="link-to-custom" data-setting="linkUrl" />
		</div>

		<# if ( 'undefined' !== typeof data.sizes ) { #>
			<label class="setting">
				<span>Tamanho</span>
				<select class="size" name="size"
					data-setting="size"
					<# if ( data.userSettings ) { #>
						data-user-setting="imgsize"
					<# } #>>
											<#
						var size = data.sizes['thumbnail'];
						if ( size ) { #>
							<option value="thumbnail" >
								Miniatura &ndash; {{ size.width }} &times; {{ size.height }}
							</option>
						<# } #>
											<#
						var size = data.sizes['medium'];
						if ( size ) { #>
							<option value="medium" >
								Médio &ndash; {{ size.width }} &times; {{ size.height }}
							</option>
						<# } #>
											<#
						var size = data.sizes['large'];
						if ( size ) { #>
							<option value="large" >
								Grande &ndash; {{ size.width }} &times; {{ size.height }}
							</option>
						<# } #>
											<#
						var size = data.sizes['full'];
						if ( size ) { #>
							<option value="full"  selected='selected'>
								Tamanho completo &ndash; {{ size.width }} &times; {{ size.height }}
							</option>
						<# } #>
									</select>
			</label>
		<# } #>
	</script>

	<script type="text/html" id="tmpl-gallery-settings">
		<h2>Configurações da galeria</h2>

		<label class="setting">
			<span>Link para</span>
			<select class="link-to"
				data-setting="link"
				<# if ( data.userSettings ) { #>
					data-user-setting="urlbutton"
				<# } #>>

				<option value="post" <# if ( ! wp.media.galleryDefaults.link || 'post' == wp.media.galleryDefaults.link ) {
					#>selected="selected"<# }
				#>>
					Página de anexo				</option>
				<option value="file" <# if ( 'file' == wp.media.galleryDefaults.link ) { #>selected="selected"<# } #>>
					Arquivo de mídia				</option>
				<option value="none" <# if ( 'none' == wp.media.galleryDefaults.link ) { #>selected="selected"<# } #>>
					Nenhum				</option>
			</select>
		</label>

		<label class="setting">
			<span>Colunas</span>
			<select class="columns" name="columns"
				data-setting="columns">
									<option value="1" <#
						if ( 1 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						1					</option>
									<option value="2" <#
						if ( 2 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						2					</option>
									<option value="3" <#
						if ( 3 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						3					</option>
									<option value="4" <#
						if ( 4 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						4					</option>
									<option value="5" <#
						if ( 5 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						5					</option>
									<option value="6" <#
						if ( 6 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						6					</option>
									<option value="7" <#
						if ( 7 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						7					</option>
									<option value="8" <#
						if ( 8 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						8					</option>
									<option value="9" <#
						if ( 9 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						9					</option>
							</select>
		</label>

		<label class="setting">
			<span>Ordem aleatória</span>
			<input type="checkbox" data-setting="_orderbyRandom" />
		</label>

		<label class="setting size">
			<span>Tamanho</span>
			<select class="size" name="size"
				data-setting="size"
				<# if ( data.userSettings ) { #>
					data-user-setting="imgsize"
				<# } #>
				>
									<option value="thumbnail">
						Miniatura					</option>
									<option value="medium">
						Médio					</option>
									<option value="large">
						Grande					</option>
									<option value="full">
						Tamanho completo					</option>
							</select>
		</label>
	</script>

	<script type="text/html" id="tmpl-playlist-settings">
		<h2>Configurações da lista de reprodução</h2>

		<# var emptyModel = _.isEmpty( data.model ),
			isVideo = 'video' === data.controller.get('library').props.get('type'); #>

		<label class="setting">
			<input type="checkbox" data-setting="tracklist" <# if ( emptyModel ) { #>
				checked="checked"
			<# } #> />
			<# if ( isVideo ) { #>
			<span>Mostrar Lista de vídeo</span>
			<# } else { #>
			<span>Mostrar lista de faixas</span>
			<# } #>
		</label>

		<# if ( ! isVideo ) { #>
		<label class="setting">
			<input type="checkbox" data-setting="artists" <# if ( emptyModel ) { #>
				checked="checked"
			<# } #> />
			<span>Mostrar nome do artista na lista de faixas</span>
		</label>
		<# } #>

		<label class="setting">
			<input type="checkbox" data-setting="images" <# if ( emptyModel ) { #>
				checked="checked"
			<# } #> />
			<span>Mostrar imagens</span>
		</label>
	</script>

	<script type="text/html" id="tmpl-embed-link-settings">
		<label class="setting link-text">
			<span>Texto do link</span>
			<input type="text" class="alignment" data-setting="linkText" />
		</label>
		<div class="embed-container" style="display: none;">
			<div class="embed-preview"></div>
		</div>
	</script>

	<script type="text/html" id="tmpl-embed-image-settings">
		<div class="thumbnail">
			<img src="{{ data.model.url }}" draggable="false" alt="" />
		</div>

					<label class="setting caption">
				<span>Legenda</span>
				<textarea data-setting="caption" />
			</label>
		
		<label class="setting alt-text">
			<span>Texto alternativo</span>
			<input type="text" data-setting="alt" />
		</label>

		<div class="setting align">
			<span>Alinhar</span>
			<div class="button-group button-large" data-setting="align">
				<button class="button" value="left">
					Esquerda				</button>
				<button class="button" value="center">
					Centro				</button>
				<button class="button" value="right">
					Direita				</button>
				<button class="button active" value="none">
					Nenhum				</button>
			</div>
		</div>

		<div class="setting link-to">
			<span>Link para</span>
			<div class="button-group button-large" data-setting="link">
				<button class="button" value="file">
					URL da imagem				</button>
				<button class="button" value="custom">
					URL personalizado				</button>
				<button class="button active" value="none">
					Nenhum				</button>
			</div>
			<input type="text" class="link-to-custom" data-setting="linkUrl" />
		</div>
	</script>

	<script type="text/html" id="tmpl-image-details">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</script>

	<script type="text/html" id="tmpl-image-editor">
		<div id="media-head-{{ data.id }}"></div>
		<div id="image-editor-{{ data.id }}"></div>
	</script>

	<script type="text/html" id="tmpl-audio-details">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</script>

	<script type="text/html" id="tmpl-video-details">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</script>

	<script type="text/html" id="tmpl-editor-gallery">
		<# if ( data.attachments.length ) { #>
			<div class="gallery gallery-columns-{{ data.columns }}">
				<# _.each( data.attachments, function( attachment, index ) { #>
					<dl class="gallery-item">
						<dt class="gallery-icon">
							<# if ( attachment.thumbnail ) { #>
								<img src="{{ attachment.thumbnail.url }}" width="{{ attachment.thumbnail.width }}" height="{{ attachment.thumbnail.height }}" alt="" />
							<# } else { #>
								<img src="{{ attachment.url }}" alt="" />
							<# } #>
						</dt>
						<# if ( attachment.caption ) { #>
							<dd class="wp-caption-text gallery-caption">
								{{{ data.verifyHTML( attachment.caption ) }}}
							</dd>
						<# } #>
					</dl>
					<# if ( index % data.columns === data.columns - 1 ) { #>
						<br style="clear: both;">
					<# } #>
				<# } ); #>
			</div>
		<# } else { #>
			<div class="wpview-error">
				<div class="dashicons dashicons-format-gallery"></div><p>Nenhum item encontrado.</p>
			</div>
		<# } #>
	</script>

	<script type="text/html" id="tmpl-crop-content">
		<img class="crop-image" src="{{ data.url }}" alt="">
		<div class="upload-errors"></div>
	</script>

	<script type="text/html" id="tmpl-site-icon-preview">
		<h2>Visualizar</h2>
		<strong>Como um ícone do navegador</strong>
		<div class="favicon-preview">
			<img src="images/browser.png" class="browser-preview" width="182" height="" alt="" />

			<div class="favicon">
				<img id="preview-favicon" src="{{ data.url }}" alt="Visualizar como ícone no navegador"/>
			</div>
			<span class="browser-title">Revista Folha da Praia</span>
		</div>

		<strong>Como um ícone de aplicativo</strong>
		<div class="app-icon-preview">
			<img id="preview-app-icon" src="{{ data.url }}" alt="Visualizar como ícone de aplicativo"/>
		</div>
	</script>

	</body>
</html>